• Актуально
Отключить рекламу X

Стало отключаться УЗО

Консультации по личным проектам и схемам: электрощитов, электромонтажу, электропроводке, электроснабжению и обустройству освещения квартиры. (Только для членов клуба и VIP-пользователей). Как вступить в "Клуб электриков" и стать VIP-пользователем?
Правила форума
Местная Конституция | FAQ - Часто задаваемые вопросы | Для новичков! | Реклама на форуме! | Публикация сообщений | Как вставить картинку или файл

Помните, поблагодарить автора за интересное сообщение, вы можете - нажав Изображение или повысить его репутацию - нажав Изображение в сообщении.
Прежде чем задать вопрос, воспользуйтесь поиском - возможно, что такая тема уже есть на форуме. За нарушение правил Ваш вопрос может быть удален без объяснения причин!

Консультации по личным проектам и схемам: электрощитов, электромонтажу, электропроводке, электроснабжению и обустройству освещения квартиры, производятся только для членов клуба электриков и VIP-пользователей! Как вступить в "Клуб электриков" и стать VIP-пользователем?
Нет аватара
Вит
Автор темы

Стало отключаться УЗО

Сообщение Вит » 21 дек 2007, 21:56

Здравствуйте! У меня такая ситуация: Сейчас делаю ремонт в квартире, начали делать проводку. Отключили фазу от УЗО (32А), нулевой провод и заземление не отключали. Затем подключили новый провод трехжильный сечением 4мм, завели в квартиру, и там поставили щиток с автоматами. От этого щитка развели провода на освещение: кухня-ванна-туалет, спальня-корридор, гостинная сечением 1,5 мм; тоже самое для розеток только сечением 2,5 мм. Также от щитка по полу в стяжке протянуты 2 провода сечение 4 мм на кухню для плиты и стиральной машины. потом начались проблемы, когда стали перекусывать старые провода освещения в спальне, стало отключаться УЗО, проверили фаза не подключена, но все равно когда перекусываешь провода вместе, вырубает УЗО, если по одному то все в порядке. Как такое возможно ведь Фаза отключена? Новая проводка работала нормально, пока не стали заливать пол стяжкой перед щитком. Как только залили бетоном опять стало выключаться УЗО, причем не сразу а через какоето время. Подумали что на провода,которые идут по полу, попала влага, и отключили их от автоматов, но ситуация не изменилась, все равно срабатывает УЗО. После того как стяжка высохла все опять стало работать. Что это может быть? и не опасно ли это? электрик говорит что ничего страшного. Да, еще, все провода протянуты в гофре.


Внимание!

В этой теме есть 4 ответов.

Для просмотра ответов в этой теме, необходимо зарегистрироваться или войти в систему.


Регистрация Выход

Вступить в группу VIP-пользователи


Рекомендуем

 Новое и удивительное»

АлиЭкспресс
  • Интересные новости

Вернуться в «Электромонтаж в квартире»

Кто на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей